Modr par : webmaster 
Index du Forum » » Bugs - problèmes » » Problème avec la mise à jour automatique pour les utilisateurs de la version 2.0.1.6 ou 2.0.1.7
AuteurProblème avec la mise à jour automatique pour les utilisateurs de la version 2.0.1.6 ou 2.0.1.7
webmaster
201     

webmaster
  Post : 01-07-2009 09:09

deux bugs bloquants pour la mise à jour automatique nécessitent une procédure particulière pour les utilisateurs de la version 2.0.1.6 ou 2.0.1.7

Voir la news ici >> http://www.trot-pedigree.fr/article.php?sid=44>

Le webmaster

  Profil  
Sauter :

Temps : 0.0285 seconde(s)